Ducato-Forum.com



neueste Themen:
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Ducatoforum » Ducatoforum » Batt. schon wieder leer
Pages: (1) [1] »
Registration necessaryRegistration necessary
Batt. schon wieder leer
turtle50no Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Junior Member


Posts: 17
Joined: 4/9/2009
IP-Address: saved
offline


Hallo zusammen,
bei meinem Typ 290 1,9D Bj. 91 ist irgendwie-wo der Wurm drin.
Wenn er länger als 1-1,5 Wochen steht ist jedesmal die Batt. leer. Ich hab ne neue Batt. eingebaut, es hängt kein Radio dran und trotzdem wieder leer.....
Wenn er regelmäßig (so alle 1-3 Tage ) bewegt wird ist alles i.O. und springt sofort an.

Hat jemand ne Idee oder Tip, außer Batt. abklemme..:-((

Grüße
Michael


7/11/2010 1:01:46 PM   
jelteno Access no Access no Access 
Group: Administrator
Level: Ureinwohner

Posts: 508
Joined: 10/28/2004
IP-Address: saved
offline


Moin!

Wie alt ist denn die Batterie???
Lima mit Regler i.O.?

Alle Sicherungen raus - was nun ??? Fließt immer noch Strom (messen !!!!!!!!!!!!!)?

Wenn nein - jeden einzelnen Sicherungskreis nach und nach wieder mit Sicherung versehen und Strom messen.

Dann haste den Schuldigen......ZwinkernZwinkern


bis demnäxt

jelte Breites GrinsenBreites Grinsen


7/12/2010 12:03:08 AM  
turtle50no Access no Access no Access 
Group: User
Level: Junior Member


Posts: 17
Joined: 4/9/2009
IP-Address: saved
offline


Hallo Jelte,

die Batt. ist jetzt ca. 7 Wochen alt, die Lichtmasch. incl. Regler ist okay (wurde geprüft).
Danke für den Tip mit dem messen, nur..........
ich hab kein Messgerät und ich kenn mich damit auch nicht aus........:-((

Grüße Michael


7/12/2010 7:36:50 AM   
Wolfgangfoxno Access no Access no Access 
Group: User
Level: Vielschreiber

Posts: 72
Joined: 5/17/2007
IP-Address: saved
offline


Hallo

Dann hast du zwei Möglichkeiten:

1 Du nimmst etwa 10,- € in die Hand und kaufst dir ein einfaches Multimeter im Angebot. Oder
2. Du gehst zu jemandem, der die Fehlersuche für dich übernimmt.

Messen im Gleichstromkreis ist das Einfachste, was man beherrschen muß, wenn man in Physik ein wenig aufgepasst hat.

Entschuldigung, aber bei der Fragestellung gehe ich davon aus, daß man selbst etwas am Fahrzeug machen will....

Gruß Wolfgang



Willst Du, daß es perfekt wird, dann mach es selbst.

Ducato 230 L ausgebauter Kastenwagen / Bj.1995 / 116 PS
7/12/2010 9:39:29 AM   
turtle50no Access no Access no Access 
Group: User
Level: Junior Member


Posts: 17
Joined: 4/9/2009
IP-Address: saved
offline


Hallo Wolfgang,

ich mach die anfallenden Arbeiten am WoMo-Aufbau selbst, ich zerleg Dir so fast jeden Motor (und hinterher funzt er auch wieder), ich mach Dir so ziemlich alles am Auto und Motorrrad selbst (und das seit ca. 40 Jahren!!), nur mit der KFZ-Elektrik steh` ich absolut auf Kriegsfuß..........
Deshalb die Frage/Antwort hier im Forum.

Grüße Michael


7/13/2010 8:06:53 AM   
Ulfno Access no Access no Access 
Group: User
Level: Ureinwohner

Posts: 741
Joined: 10/5/2004
IP-Address: saved
offline


Hallo Michael

Es hilft aber Alles nix, ohne Messerei geht es an der Stelle nicht mehr weiter. Du müßtest Dir eben ein Multimeter kaufen, wenn es nicht schon vorhanden ist.

- Zuerst würde ich bei ausgeschalteter Zündung den Strom messen, der dann noch fließt. Das ist leider nicht sooo einfach, weil da erst mal ein kurzer hoher Wert anliegen kann.
Hier müßte man das Mesgerät erst kurzschließen, damit dieser hohe Strom erst mal dran "vorbei" fließt. Dann öffnet man diese Kurzschluß und mißt den dann noch fließenden Strom.
Wenn dieser Wert, sagen wir mal deutlich höher als 50mA ist, dann ist schon was faul.
- Dann Sicherung für Sicherung rauszeihen und da den Strom Messen. Wenn Du das durch hast, schreib doch die Werte mal hier rein, dann sehen wir weiter.

Gruß Ulf



2,8 idTD Typ230 BJ 1997 ist Geschichte
Sunlight T64 auf Ducato Multijet 130 Bj 2016
7/13/2010 9:07:09 AM  
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


es soll´s ja schon geg. haben, das neuere batterien nen schlag haben! klemm doch mal den akku ab, lade ihn mit der dazugehörigen IUoU-ladekennlinie. ( baumarkt-billig-lader ist net so das richtige !!!-- dann lässte die batterie 24 stunden
od länger ruhen -- natürlich abgeklemmt --
wenn nach den 24 std. die spannung so um die 12,8 V beträgt, dann deutet das auf nen intakten akku hin. ist zwar nur ne daumen-prüf-regel, aber für den hausgebrauch brauchbar!



kannst je berichten, was letztlich die ursache was!


Gr Klaus Zwinkern


X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
7/15/2010 8:00:18 AM   
mettmann31no Access no Access no Access 
Group: User
Level: Junior Member


Posts: 3
Joined: 7/24/2010
IP-Address: saved
offline


Hallo Ihr lieben 280/290 Fans!
Ihr sucht das Schweinchen, dass immer Eure Batterie leerseuft.
Ich muss Euch leider oder Gott sei Dank sagen, dieses ist eine ganz normale Sache !!!Wütendfreuendes Smilie
Begründung: Euer Auto hat eine Uhr, ein Radio mit Senderspeicher, wenn es ein Wohnmobil ist eine Überwachung für Starter/Bordbatterie usw... Summenstromverbrauch bei mir ca. 150 mA. 150mA x 24h = 3,6Ah x 7Tage = 25,2Ah und Ihr wundert euch das da nach 2 Wochen nichts mehr startet. Das allermeiste verbirgt sich hinter der Sicherung Nr. 7. Wenn man diese Sicherung unterhalb Handschuhfach probehalber beim Nichtbenutzen herauszieht bleibt die Batterie voll. Ich habe hier vom Schrotti einen Parklichtschalter wie links im Armaturenbrett vorhanden hinzugesetzt. Kabel hinter der Sicherung durchgetrennt und in Reihe mit dem gesammten Stromkreis. Nur Ausschalten darf man nicht vergessen! ich wünsche viel Erfolg beim ausprobieren euer mettmann31


8/2/2010 5:00:10 AM   
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
jelte
Forum Overview » Ducatoforum » Ducatoforum » Batt. schon wieder leer

.: Script-Time: 0.047 || SQL-Queries: 6 || Active-Users: 3,026 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at