Ducato-Forum.com



neueste Themen:
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Ducatoforum » Ducatoforum » Startprobleme
Pages: (1) [1] »
Registration necessaryRegistration necessary
Startprobleme
andie66no Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Junior Member


Posts: 4
Joined: 3/17/2009
IP-Address: saved
offline


Hallo,
habe heute nach 4 Wochen Stillstand mein Wohnmobil Ducato Maxi 160 wieder gestartet. Nach 2 Minuten ging der Motor einfach aus. Bei einem erneuten Startversuch ist der Mortor nur kurz an gegangen und dann wieder aus. Beim 3. Versuch kam dann die Hauptsicherung der Batterie. Sicherung wurde ausgetauscht (150 Ampere) aber der Motor startet maximal ganz kurz und geht dann wieder aus. Sicherung schon wieder defekt. Hat jemand Erfahrungen damit. Wo kann man nachschauen?
Nachttemperaturen waren -16 Grad aber tagsüber bei -3 Grad habe ich den Motor gestartet.
Danke im Voraus,
andie66
Wütend


2/9/2012 8:53:06 PM  
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


Ärgerlich keine Frage! Ich denke Dir gehts
(Markenübergreifend) wie vielen anderen auch, Deine TS hat Dir verm. nicht den Winterdiesel (-20°) verkauft wie es um diese Zeit es üblich ist.

gr Klaus Zwinkern



X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
2/10/2012 7:37:24 AM   
andie66no Access no Access no Access 
Group: User
Level: Junior Member


Posts: 4
Joined: 3/17/2009
IP-Address: saved
offline


Hallo,
das mit dem Winterdiesel wurde auch schon von der Werkstatt vermutet. Jedoch traue ich Aral diese Mogelei nicht zu und meine letzte Tankrechnung ist gerade mal 3 Wochen alt. 1 x voll tanken mit dem guten Markenstöffchen. Ich vermte eher ein technisches Problem und habe nun die Befürchtung, daß mir das WOMO abbrennt weil keiner nach dem echten Fehler sucht sondern man einfach nur den Motor und den Dieselfilter auftaut, die Sicherung austauscht und dann warten wir mal ab ab wann die Kiste brennt.
Grüsse,
andie66


2/10/2012 9:21:28 AM  
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


Kann schon sein das da ein techn. Defekt vorliegt, glaub ich aber nicht wirklich! Bei uns hier in Rhein Main sind inzwischen einige (v.d. blauen) Dieselsäulen geschlossen worden, weil die Fz mit D.-Motoren ( die dort den Tank füllten) reihenweise danach liegen blieben.

kannst ja Bescheid geben wie´s letzlich ausgeg. ist.


gr Klaus Zwinkern



X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
2/10/2012 11:31:42 AM   
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
jelte
Forum Overview » Ducatoforum » Ducatoforum » Startprobleme

.: Script-Time: 0.000 || SQL-Queries: 6 || Active-Users: 2,066 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at