Ducato-Forum.com



neueste Themen:
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Ducatoforum » Tips und Tricks » Kühlwasser wird zu heiß
Pages: (1) [1] »
Registration necessaryRegistration necessary
Kühlwasser wird zu heiß
Guestno Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: blocked




Posts: 0
IP-Address: saved


Hallo an Alle!

Habe ein Problem mit meinem Auto.... und zwar wird das Kühlwasser zu heiß. Habe schon alles getauscht, Wasserpumpe, Zahnriemen, Umlenk- und Spannrolle, Thermostat... es gibt sich nicht, das Problem besteht immer noch. Hat jemand von Euch vielleicht eine Idee,was das noch sein könnte???? Danke für viele Tipps!!!1


9/11/2005 12:55:22 PM 
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


haste kühlwasserverbrauch?? kopfdichtung!!

es kann auch der kühler zu sein, wenn nicht dann kühlerlüfter checken.

KlausPZwinkern


X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
9/11/2005 5:53:54 PM   
sascha hahnno Access no Access no Access 
Group: User
Level: Junior Member


Posts: 10
Joined: 5/2/2005
IP-Address: saved
offline


Überprüfe ob der Kühler genügend wasserdurchlauf hat; dann überprüfe ob der kleine Schlauch vom Kühler zum Ausgleichsbehälter durchgang hat, auch die Anschlusstutzen am Kühler und Ausgleichsbehälter. Evtl. könntest du in einer werkstatt mal eine Kopfdichtungsprüfung mit einem CO-Prüfgerät durchführen lassen. Grüsse Sascha Hahn


9/11/2005 6:52:27 PM   
Guestno Access no Access no Access 
Group: blocked




Posts: 0
IP-Address: saved


Danke erstmal für Eure Tipps! Leider ist es das aber nicht, den das Auto hat keinerlei Kühlwasserverlust.EnttäuschtDurcheinander!

Aber wir haben festgestellt, das einer der Lüfter nicht mitläuft, und zwar, wenn man vor dem Wagen steht, der linke. Der rechte Zusatzlüfter springt immer mal wieder an, aber nicht lange genug. Wir haben alles gewechselt: Wasserpumpe, Relais an den Lüftern, Temperaturfühler im Kühler usw.. Langsam weiß ich nicht mehr weiter! Habt Ihr vielleicht noch eine Idee??

Danke im Voraus!!!


9/27/2005 12:36:33 PM 
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


wenn der eine lüfter läuft, dann klemm doch den anderen mit hilfe eines arbeitsstromrelais einfach dazu.

oder ein simpler schalter -- über arbeitsstromrelais geschaltet -- am armaturenbrett, tut´s letztlich auch.

wenn wir unsere klima in betrieb haben, dann laufen die lüfter fast immer. der dauerbetrieb dürfte nicht das problem sein!

haste den durchfluss des kühlers gecheckt ??
ist da alles OK!!!

KlausP


X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
9/27/2005 2:12:38 PM   
leomeyerno Access no Access no Access 
Group: User
Level: Junior Member


Posts: 7
Joined: 9/22/2005
IP-Address: saved
offline


Hallo,

hatte dasselbe Problem an meinem Ducato... und zwar lag es an - wer hätte das gedacht! - korrodierten Sicherungshaltern. Durch den hohen Strom wird dabei die Sicherung heiß, und so eine Plastiksicherung aus dem Baumarkt krümmt sich dann unter entsetzlichem Geruch zusammen und schmilzt durch. Der Lüfter läuft dann natürlich nicht mehr.
Bei meinem alten Karren (BJ 86) ist das schon ein Problem, besonders weil man dese Sicherungen nicht mehr auf Keramikkörper bekommt; höchstens man hat Glück und findet in einer Werkstatt noch ein paar alte 25- oder 20A-Dinger.
Als längerfristige Abhilfe muss ich den Sicherungshalter gegen das neue System (Stecksicherungen) austauschen. Kurzfristig hilft:
- Kontakte saubermachen mit Kontaktreiniger (notfallsmit feinem Schmirgelpapier anschleifen)
- Kontakte etwas zusammendrücken und die Sicherung fest einpressen.

Bei längeren Autobahnfahrten hilft auch ein Kabel direkt von der Batterie an den Lüfter Zwinkern sollte dann aber gut 6mm Querschnitt haben.

Viel Erfolg, Leo



9/29/2005 9:10:45 PM  
leomeyerno Access no Access no Access 
Group: User
Level: Junior Member


Posts: 7
Joined: 9/22/2005
IP-Address: saved
offline


Ach ja... noch ein Nachtrag:

Es könnte auch am Lüfterrelais oder an dessen Kontakten liegen. Die Steckkontakte müssen im Laufe eines Ducato-Lebens ganz schön viel Strom über sich ergehen lassen... das zehrt. Diese Kontakte kann man vorsichtig aus dem Sockel ziehen und inspizieren. Eventuell leicht zusammendrücken und mit Kontaktspray behandeln. Allerdings: Kein WD40 oder ähnlich öliges Zeugs nehmen! Besser ist für solche Probleme, bei denen man keine Schmierung braucht, ein rückstandsfreier, oxidlösender Kontaktreiniger (z.B. von Kontakt-Chemie).
Ein alter DDR-Trick (hat mir mal einer verraten!) ist, mit einer Pipette eine winzige Menge Batteriesäure abzuzapfen und damit den Kontakt zu benetzen. Ein bisschen einwirken lassen und mit einem Papiertuch abnehmen. Funktioniert auch - ist allerdings mit Vorsicht zu genießen.

Als alter Elektroschrauber und -Reparierer möchte ich mir noch die Bemerkung erlauben, dass mindestens 80% (!) aller Elektrikprobleme auf schlechte Kontakte zurückzuführen sind. Man sollte also nicht gleich die teuren (und deshalb vermutlich fehleranfälligen) Teile verdächtigen. Ist eine alte Erfahrung, aber ich falle selbst trotzdem immer wieder rein.Zwinkern
Kann man eigentlich in einem Schrauber-Forum nicht oft genug sagen.

Beste Grüße, Leo



9/29/2005 9:40:09 PM  
rudono Access no Access no Access 
Group: User
Level: Vielschreiber


Posts: 67
Joined: 8/11/2005
IP-Address: saved
offline


Hallo
Hatte ich bei meinem IVECO auch mal nach dem alles nichts half, habe ich den Kühler gewechselt der war verschlammt.
Vielleicht hilft den Kühler gut durchspülen.
Das ist mir erst nach dem Kauf eines neuen Kühlers in den Sinn gekommen.
Gruss Rudi


10/1/2005 8:13:57 PM   
Schlingelno Access no Access no Access 
Group: User
Level: Junior Member


Posts: 2
Joined: 5/26/2016
IP-Address: saved
offline


am 2,5 l TD 95 PS Dethleffs I 642 habe ich mir 2 Kippschalter links neben dem Lenkrad ins Armaturenbrett eingebaut. Je 1 Schalter schaltet einen Lüfter am Kühler zu. Nutze ich immer am Berg oder bei langer Autobahnsteigung. Seitdem kein Stress mehr mit zu heißem Motor. Dem 2-stufigen Thermoschalter traue ich kein bischen !
Liebe Grüße
Martin


5/27/2016 7:32:44 AM   
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
jelte
Forum Overview » Ducatoforum » Tips und Tricks » Kühlwasser wird zu heiß

.: Script-Time: 0.000 || SQL-Queries: 6 || Active-Users: 3,445 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at