ASP-FastBoard - Demo/Support-Forum
Forum anmelden / register Board
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions GlobalGlobal Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Homepagetools - Support » ASP-FastBoard (deutsch) » Cookie Problem
Pages: (1) [1] »
Registration necessaryRegistration necessary
Cookie Problem
capthowdyno Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Frischling


Posts: 9
Joined: 6/21/2004
IP-Address: saved
offline


also hab ein problem wenn ich mich anmelden will erscheint:
bitte cookies akzeptieren.
das tut aber mein computer ich kann mich nun nicht mehr in meinen forum anmeldn was soll ich tun?

danke


6/23/2004 6:32:04 PM    
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3610
Joined: 3/11/2004
IP-Address: saved
offline


Tut mir leid daß ich so spät antworte.

Welchen Browser verwendest du?
Ist das nur in deinem Forum?
Anscheinend schon, da du hier mit deinem Account posten konntest.
Welche Einstellungen hast du unter Datenschutz im Browser?

lg



Forum-Changelog || zu unseren Angeboten
6/23/2004 10:53:20 PM    
capthowdyno Access no Access no Access 
Group: User
Level: Frischling


Posts: 9
Joined: 6/21/2004
IP-Address: saved
offline


es liegt bestimmt nicht an meiner einstellung da ich ja am anfang auch ihn meinem forum posten hab können versteh das nicht mhm


6/25/2004 12:22:15 AM    
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3610
Joined: 3/11/2004
IP-Address: saved
offline


Bekommst du eine Fehlermeldung?
Bist du zuerst eingeloggt und dann gleich wieder ausgeloggt?
Oder bist du gar nicht eingeloggt?

Schick mir bitte dein Cookie vom Forum an webmaster@cyberlord.at

Das Cookie ist da gespeichert (falls du den IE benutzt):
C:Dokumente und EinstellungendeinBenutzernameCookies
und lautet in etwa so:
deinBenutzername@www.cyberlord.at[1].txt




Forum-Changelog || zu unseren Angeboten
6/25/2004 8:12:58 AM    
starfighterno Access no Access no Access 
Group: Moderator
Level: leichter Spammer


Posts: 103
Joined: 6/10/2004
IP-Address: saved
offline


hi!
hm, ...
schau mal unter den internet einstellungen / datenschutz
sollte der balken auf mittel oder niedriger stehen, oder?
und unter websites/ bearbeiten müsste man auch die seite akzeptieren lassen!

hm...
aber sicher nicht das richtige...


>>Kreativität kann man schwer erlernen<<
6/25/2004 11:47:51 PM   
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3610
Joined: 3/11/2004
IP-Address: saved
offline


geschrieben von starfighter am 25.06.2004 um 23:47:51:
hi!
hm, ...
schau mal unter den internet einstellungen / datenschutz
sollte der balken auf mittel oder niedriger stehen, oder?

Es sollte sogar mit Mittelhoch funktionieren.

geschrieben von starfighter am 25.06.2004 um 23:47:51:
und unter websites/ bearbeiten müsste man auch die seite akzeptieren lassen!

Muß nicht sein, bei Mittelhoch ist es nicht notwendig.

geschrieben von starfighter am 25.06.2004 um 23:47:51:
hm...
aber sicher nicht das richtige...

Habe einiges am Login geändert. Es war noch ein kleiner Bug vorhanden.
Jetzt sollte es aber funktionieren.
Sagt mir bitte bescheid falls es noch Probleme gibt!

lg



Forum-Changelog || zu unseren Angeboten
6/26/2004 12:26:12 AM    
starfighterno Access no Access no Access 
Group: Moderator
Level: leichter Spammer


Posts: 103
Joined: 6/10/2004
IP-Address: saved
offline


also bei mir gibt es keine probleme mehr!
hab mi beim anderen Pc eingeloggt und wieda ausgeloggt und wieda eingeloggt (Breites Grinsen) ...
... keine probleme



>>Kreativität kann man schwer erlernen<<
6/28/2004 1:32:32 PM   
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
Cyberlord
Forum Overview » Homepagetools - Support » ASP-FastBoard (deutsch) » Cookie Problem

.: Script-Time: 0.078 || SQL-Queries: 6 || Active-Users: 1,035 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at