ASP-FastBoard - Demo/Support-Forum
Forum anmelden / register Board



SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions GlobalGlobal Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Homepagetools - Support » Fehler » Login
Pages: (1) [1] »
Registration necessaryRegistration necessary
Login
Leono Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Frischling


Posts: 4
Joined: 5/28/2005
IP-Address: saved
offline


Guten Tag,
ich habe da ein kleines Problem mit dem Log in.
Mal bleibe ich log in und dann mal wieder nicht. Popup fenster habe ich Aktiv und Cockies werden natürlich gespeichert. Wie gesagt, Vormittags ging es noch am Nachmittag kann ich mich zwar Anmelden, dann sehe ich auch das ich angemeldet bin, doch so bald ich auf Antworten gehe werde ich wieder Automatisch ausgelogt.
Das Forum ist so gut das ich bereits die Konto Daten angefordert habe und hoffe das Sie mir helfen können.
MfG Foy

ich habe gerade gelesen ( target="blank"
doch geht es ja des öfteren auch so !


5/28/2005 5:47:31 PM  
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3609
Joined: 3/11/2004
IP-Address: saved
offline


Hallo,

der Internet Explorer macht leider Schwierigkeiten beim Login wenn das Forum in einem Frame aufgerufen wird.
Entweder anderen Browser verwenden oder das Forum nicht in einem Frame starten.

lg



Forum-Changelog || zu unseren Angeboten
5/28/2005 6:36:27 PM    
Leono Access no Access no Access 
Group: User
Level: Frischling


Posts: 4
Joined: 5/28/2005
IP-Address: saved
offline


hm....schade eigendlich, ok vielen dank.


5/28/2005 7:32:41 PM  
Leono Access no Access no Access 
Group: User
Level: Frischling


Posts: 4
Joined: 5/28/2005
IP-Address: saved
offline


Irtum......oder drittens die Cockies Aktzeptieren. Nun geht es!


5/29/2005 1:21:40 AM  
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3609
Joined: 3/11/2004
IP-Address: saved
offline


Nun klappt es auch mit dem IE?

Habe nämlich ein bißchen was beim Login verändert.

lg



Forum-Changelog || zu unseren Angeboten
5/29/2005 3:37:08 AM    
Leono Access no Access no Access 
Group: User
Level: Frischling


Posts: 4
Joined: 5/28/2005
IP-Address: saved
offline


ja nun klappt es auch mit dem IE ohne Probleme.
http://www.citn.de/


edited by Leo on 5/29/2005 12:23:24 PM
5/29/2005 12:22:37 PM  
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
Cyberlord
Forum Overview » Homepagetools - Support » Fehler » Login

.: Script-Time: 0.078 || SQL-Queries: 6 || Active-Users: 2,297 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at