ASP-FastBoard - Demo/Support-Forum
Forum anmelden / register Board



SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions GlobalGlobal Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Homepagetools - Support » Wünsche » Einbettungscode von Youtube geht nicht
Pages: (1) [1] »
Registration necessaryRegistration necessary
Einbettungscode von Youtube geht nicht
blackpearl-qiiino Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: treuer Poster

Posts: 165
Joined: 6/2/2019
IP-Address: saved
offline


Ich habe schon viele Versuche gestartet,aber funktioniert nicht. Wenn man den Einbettungscode in seinem Forum postet, dürfte es ( so denke ich ) nicht zu Lasten der Daten des Forums gehen.......oder ?
Oder das das Video richtig sichtbar ist .

Das meine ich ...

<iframe width="640" height="360" src="https://www.youtube.com/embed/mfJhMfOPWdE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>




÷^v^v^v^÷••••÷^v^v^v^÷In Wirklichkeit ist die Realität ganz anders÷^v^v^v^÷••••÷^v^v^v^

http://www.cyberlord.at/forum/?id=10378
2/20/2020 8:24:26 PM   
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
Cyberlord
Forum Overview » Homepagetools - Support » Wünsche » Einbettungscode von Youtube geht nicht

.: Script-Time: 0.063 || SQL-Queries: 6 || Active-Users: 604 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at