ASP-FastBoard - Demo/Support-Forum
Forum anmelden / register Board
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions GlobalGlobal Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Homepagetools - Support » Fehler » Language/Sprache
Pages: (1) [1] »
Registration necessaryRegistration necessary
Language/Sprache
gkreuzno Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: Moderator
Level: treuer Stammposter

Posts: 518
Joined: 8/4/2004
IP-Address: saved
offline


Hallo,
habe beim Forum 1558 festgestellt, daß beim Aufrufen dieses Forums immer als Language: Ungarisch eingestellt ist. Ist das jetzt absichtlich oder steckt irgendwo ein Fehler drin?


Gruß, Günther
7/9/2005 6:12:27 PM   
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3610
Joined: 3/11/2004
IP-Address: saved
offline


Es ist wahrscheinlich in der Admin-Zentrale ungarisch eingestellt.

lg



Forum-Changelog || zu unseren Angeboten
7/9/2005 7:13:49 PM    
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
Cyberlord
Forum Overview » Homepagetools - Support » Fehler » Language/Sprache

.: Script-Time: 0.079 || SQL-Queries: 6 || Active-Users: 5,604 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at