Ducato-Forum.com



neueste Themen:
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Ducatoforum » Tips und Tricks » Bremskraftverstärker?????
Pages: (1) [1] »
Registration necessaryRegistration necessary
Bremskraftverstärker?????
Haino Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Junior Member


Posts: 9
Joined: 9/25/2007
IP-Address: saved
offline


Hallo!
Habe an meinem Ducato baujahr 98 folgendes Problem:
Meine Bremse zieht beim 1. und 2. Mal bremsen, beim 3. Mal fühlt es sich an, als würde der Bremskraftverstärker nicht arbeiten. Wartet man eine Weile, wiederholt sich das Spiel von vorne. Bei höherer Drehzahl funktioniert der Bremskraftverstärker besser, bei geringer Drehzahl schlechter. In der Werkstatt wurde jetzt bereits die Pumpe, die dem Bremskraftverstärker Unterdruck liefert getauscht, ebenso der Schlauch zwischen Pumpe und Bremskraftverstärker sowie dieser selbst. Das Problem wurde dadurch nicht behoben.
Hat irgendeiner von Euch eine Idee, was da noch kaputt sein könnte???? Die in der Werkstatt waren mit ihrem Latein auch so ziemlich am Ende.Durcheinander! Sie wollten jetzt noch irgendwas mit Öldruck prüfen, was da rauskam weiß ich aber noch nicht.....
Danke jetzt schon für Eure Hilfe!

Gruß

HaiDurcheinander!


5/15/2008 7:42:11 PM  
jelteno Access no Access no Access 
Group: Administrator
Level: Ureinwohner

Posts: 508
Joined: 10/28/2004
IP-Address: saved
offline


Moin!

Deine Werkstatt hat dich so vom Hof fahren lassen ??????????? Boah! - ÜberraschtBoah! - ÜberraschtBoah! - ÜberraschtBoah! - ÜberraschtDurcheinander!Durcheinander!

Bis demnäxt
jelte Breites GrinsenBreites Grinsen


5/15/2008 11:07:40 PM  
Haino Access no Access no Access 
Group: User
Level: Junior Member


Posts: 9
Joined: 9/25/2007
IP-Address: saved
offline


Nein, sie haben mich nicht fahren lassen. Das ist ja das Problem, daß ich das Auto brauche, aber es nicht fährt und die Werkstatt auch nicht so recht weiter weiß...... Also, bin immer noch dankbar für jede Art von Ideen, was es sein könnte. Werde die Info dann an meine Werkstatt weitergeben, vielleicht hilft's ja was.....

Hai


5/16/2008 4:23:45 PM  
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


written by Hai at 15.05.2008 19:42:11

Hat irgendeiner von Euch eine Idee, was da noch kaputt sein könnte???? Die in der Werkstatt waren mit ihrem Latein auch so ziemlich am Ende.Durcheinander! Sie wollten jetzt noch irgendwas mit Öldruck prüfen, was da rauskam weiß ich aber noch nicht.....
Danke jetzt schon für Eure Hilfe!

Gruß

HaiDurcheinander!


na wenn der Duc nicht in der werkstatt stünde, würde ich auf das rückschlagventil tippen.

da dein duc ehh in der werkstatt steht ist das, dass erste was zu prüfen wäre.

Gr KlausZwinkern


X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
5/16/2008 6:44:30 PM   
Haino Access no Access no Access 
Group: User
Level: Junior Member


Posts: 9
Joined: 9/25/2007
IP-Address: saved
offline


Ist das Rückschlagventil nicht im Bremskraftverstärker? Oder gibt's da noch was anderes? Wenn ja, wo ist das?
Wie gesagt, Pumpe, Schlauch und Bremskraftverstärker wurden erneuert. Inzwischen wurde ebenfalls das Lager zwischen Nockenwelle und Pumpe gewechselt, was aber auch nicht zur Lösung des Problems beigetragen hat.

Gruß
Hai


5/17/2008 6:06:20 PM  
DucatoMno Access no Access no Access 
Group: User
Level: Junior Member


Posts: 3
Joined: 1/31/2008
IP-Address: saved
offline


Ich hatte vor ein paar Wochen folgende Situation gehabt:

Von der Autobahn abfahrend ging der Bremskraftverstärker (BKV) noch. Ich bremste also von 130 runter auf ca. 70. Als ich dann kurz davor war, auf die Bundesstraße zu fahren, versagte der BKV plötzlich. Motor lief noch, also nix abgewürgt oder so. Ich schoß mit 50 km/h auf die zum Glück leere Bundesstraße. Also sofort 2. Gang rein und langsamer werden.
Sofort zur Seite gerollt, und bei immer noch laufendem Motor die Bremse probiert. Ging nicht, das Pedal war hart wie ein Brett und rührte sich nicht. Es war auch nix drunter eingeklemmt. Dann startete ich den Motor erneut und siehe da, der BKV war wieder voll funktionstüchtig. Ich rief aber zur Sicherheit den Abschleppdienst an, und ließ den Ducato in einer Werkstatt in der Nähe anschauen.
Herausgekommen war, daß sie keinen Fehler entdecken konnten. Ich verlor durch diese Angelegenheit ganze 5 Stunden, und hatte bei der Fahrt immer ein mulmiges Gefühl. Was ich heute auch immer noch habe.

Naja, wollte mal gesagt haben, weil hier über den BKV gesprochen wurde.


251 160Multijet L4H2(?) Ducato Maxi Kastenwagen mit 15 m³
6/9/2008 10:55:46 AM  
Haino Access no Access no Access 
Group: User
Level: Junior Member


Posts: 9
Joined: 9/25/2007
IP-Address: saved
offline


Hallo,
bei mir hat sich das Problem nach 10 Tagen Werkstatt gelöst: Es war tatsächlich die Pumpe, die dem Bremskraftverstärker den Unterdruck liefert. Also gleich das erste Teil, das die Werkstatt getauscht hat. Allerdings war auch das neu eingebaute Teil fehlerhaft, weshalb die Werkstatt es dann (als sie völlig ratlos nicht mehr weiter wußte) nochmal getauscht hat. Und siehe da - er bremste wieder!!!!! Vielleicht heißt FIAT also doch manchmal "Fehlerhaft In Allen Teilen!" Zwinkern


6/10/2008 8:19:14 AM  
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


DANKE für die rückmeldung!

da soll einer mal drauf kommen!

Gr KlausZwinkern


X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
6/10/2008 8:27:02 AM   
Ducato Loverno Access no Access no Access 
Group: User
Level: Stammgast


Posts: 36
Joined: 3/26/2007
IP-Address: saved
offline


written by DucatoM at 09.06.2008 10:55:46
Ich hatte vor ein paar Wochen folgende Situation gehabt:

Von der Autobahn abfahrend ging der Bremskraftverstärker (BKV) noch. Ich bremste also von 130 runter auf ca. 70. Als ich dann kurz davor war, auf die Bundesstraße zu fahren, versagte der BKV plötzlich. Motor lief noch, also nix abgewürgt oder so. Ich schoß mit 50 km/h auf die zum Glück leere Bundesstraße. Also sofort 2. Gang rein und langsamer werden.
Sofort zur Seite gerollt, und bei immer noch laufendem Motor die Bremse probiert. Ging nicht, das Pedal war hart wie ein Brett und rührte sich nicht. Es war auch nix drunter eingeklemmt. Dann startete ich den Motor erneut und siehe da, der BKV war wieder voll funktionstüchtig. Ich rief aber zur Sicherheit den Abschleppdienst an, und ließ den Ducato in einer Werkstatt in der Nähe anschauen.
Herausgekommen war, daß sie keinen Fehler entdecken konnten. Ich verlor durch diese Angelegenheit ganze 5 Stunden, und hatte bei der Fahrt immer ein mulmiges Gefühl. Was ich heute auch immer noch habe.

Naja, wollte mal gesagt haben, weil hier über den BKV gesprochen wurde.



Mir ist vor 4 Tagen genau dasselbe passiert. Ich schließe daraus, dass wenn sich das Pedal "bretthart" anfühlt, eben der BKV nicht arbeitet, weil man nun die ganze benötigte Bremskraft, um den Wagen zum stehen zu bringen selber aufbringen muss. Durcheinander!Durcheinander! Kann das sein?

Heute morgen ist mir diesselbe Situation wiederfahren (es hat sich bei mir also wiederholt!!!), nun wusste ich schon damit umzugehen. Daher muss der Wagen in die Werkstatt.
Um zum Abschluss zu kommen: Man sollte alle Elemente, wie oben von HAI angegeben prüfen lassen, richtig?
Und jetzt das neue: Es leuchtet IMMER beim Bremsen (und auch nur dann) die Motoröldruckleuchte (die Ölkanne) auf und weist damit auf einen zu geringen Motoröldruck hin. Können diese beiden Fehlern im Zusammenhang stehen?


11/22/2010 12:22:50 PM  
CompactPeterno Access no Access no Access 
Group: User
Level: Stammgast


Posts: 33
Joined: 4/30/2008
IP-Address: saved
offline


Hallo in die Runde.
Ich hätte dazu mal die Frage, ob sich nicht der erzeugte Unterdruck messen lässt. Zwar habe ich kein entsprechendes Werkstattbuch für meinen 230 von 98, aber ein Manometer, welches die Nullstellung bei ca. 1 bar(atü/ata)??) hat. Gibt es einen Wert für den Unterdruck, z.B. 0,7 bar bei 800 U/Min??
Grüße Peter


11/24/2010 10:01:07 PM  
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
jelte
Forum Overview » Ducatoforum » Tips und Tricks » Bremskraftverstärker?????

.: Script-Time: 0.047 || SQL-Queries: 6 || Active-Users: 1,659 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at