Ducato-Forum.com



neueste Themen:
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Ducatoforum » Ducatoforum » klickt im relais wenn startet
Pages: (1) [1] »
Registration necessaryRegistration necessary
klickt im relais wenn startet
Karmanngipsyno Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Vielschreiber


Posts: 96
Joined: 3/8/2010
IP-Address: saved
offline


Nun schon das nächste Probelm:
Heute sehr kalt,ich glühe vor,gelbe Birne erlischt nach ca 30-45 sek. ich will starten,geht auch an wenn auch mit Schwarzem Qualm,aber lief an.Gelbe Lampe erlischt aber blinkt und tackert im Relaise irgendwo unter Armaturenbett.Lampe an-aus an aus usw. Ca 30 sek. später Lampe erlischt tackern ist weg.Motor qualmt stark beim Gasgeben im stand.Etwas laufen gelassen,qualmt nicht mehr schwarz.Motor ist der 2,5 mit 116 PS.
Was könnte dies sein?
Gruß Frank


3/9/2010 10:20:06 PM  
jelteno Access no Access no Access 
Group: Administrator
Level: Ureinwohner

Posts: 508
Joined: 10/28/2004
IP-Address: saved
offline


Moin!

Bei meinem 2,8id.... muss dass so sein!

bis demnäxt
jelte Breites GrinsenBreites Grinsen


3/10/2010 8:23:11 AM  
Wolfgangfoxno Access no Access no Access 
Group: User
Level: Vielschreiber

Posts: 72
Joined: 5/17/2007
IP-Address: saved
offline


Hallo Frank

So wie du es beschrieben hast, ist der Ablauf völlig korrekt.
Du hast eine Flammstartanlage in deinem Ducato, die als Starthilfe ab ca null Grad beim Starten losgeht. Lies dich mal in die Thematik ein. In der Suchfunktion findest du jede Menge Beiträge dazu.
Wenn er nach dem Starten stark schwarz qualmt, könnte das zusätzlich noch an einem nicht mehr richtig arbeitendem Kaltstartversteller liegen. Auch dazu gibt es jede Menge Beiträge.
Das Forum ist ein Fundus von geballtem Wissen. Man sollte sich nur die Mühe machen, auch mal zu suchen. Sonst wiederholen sich die gleichen Themen je nach Jahreszeit und Außentemperatur. Das wäre doch auch langweilig, oder ?? Zwinkern

Gruß Wolfgang


Willst Du, daß es perfekt wird, dann mach es selbst.

Ducato 230 L ausgebauter Kastenwagen / Bj.1995 / 116 PS
3/10/2010 11:42:20 AM   
Karmanngipsyno Access no Access no Access 
Group: User
Level: Vielschreiber


Posts: 96
Joined: 3/8/2010
IP-Address: saved
offline


Sorry,ich halt Neu in diesem Forum ! Werd mich gleich mal auf die Suche begeben.
Danke Gruß Frank
Also viel hab ich dazu nicht gefunden,bin gleich weit wie bisher.


edited by Karmanngipsy on 3/10/2010 12:28:48 PM
3/10/2010 12:01:08 PM  
Wolfgangfoxno Access no Access no Access 
Group: User
Level: Vielschreiber

Posts: 72
Joined: 5/17/2007
IP-Address: saved
offline


Hallo Frank

schau mal hier:
http://www.cyberlord.at/forum/?id=437&thread=886&highlight=flammstart
oder hier:
http://www.wohnmobilforum.de/w-t9707.html
oder hier:
http://www.ducatoforum-wohnmobile.de/forum/wbb/index.php?page=Thread&threadID=6240
oder hier:
http://www.ducatofans.de/thread.php?threadid=2699&hilight=flammstart
oder hier:
http://www.wohnmobilforum.de/w-t34418.html

Du siehst, es gibt eine Menge Foren und Leidensgenossen in Sachen Flammstartanlage.

Wenn man weiß, wie sie funktioniert; kontrolliert hat, ob sie funktioniert; sie so bedient, daß sie funktioniert;...... dann funktioniert sie eigendlich ganz zuverlässig.

Wenn nach der Lektüre noch Fragen offen sind, wird dir hier trotzdem weiter geholfen.

PS. Hier habe ich mal ein Video hochgeladen, das die Funktion während des Glühvorgangs im Ansaugrohr darstellt.
So muß es aussehen, wenn alles korrekt abläuft.
http://www.myvideo.de/watch/7387244
Gruß Wolfgang


edited by Wolfgangfox on 3/10/2010 11:10:03 PM
Willst Du, daß es perfekt wird, dann mach es selbst.

Ducato 230 L ausgebauter Kastenwagen / Bj.1995 / 116 PS
3/10/2010 10:40:47 PM   
Karmanngipsyno Access no Access no Access 
Group: User
Level: Vielschreiber


Posts: 96
Joined: 3/8/2010
IP-Address: saved
offline


Danke Wolfgang hab mich mal durchgelesen,der treat aus AT geht nicht aber sonnst war es Lehrreich.
Werd mal wenns bischen aufhört zu schneien nachschauen ob die Flammstartanlage überhaupt geht(Lufti runter).Werd auch mal das Relaise austauschen,egal ob Kaputt oder nicht.
Ich hatte mal nen Ducato 280 mit Flammanlage als ich den kaufte war der Motor sofort da und geklackert hatte auch nix.Komisch ist eben das Klackern vom Relaise,was mir nicht klar ist.Und das Blinken der Kontrolllampe mit kackern.
Werd mich mal ans Werk machen.
Gruß Frank


3/11/2010 7:54:36 AM  
Wolfgangfoxno Access no Access no Access 
Group: User
Level: Vielschreiber

Posts: 72
Joined: 5/17/2007
IP-Address: saved
offline


Hallo Frank

Das Relais öffnet rhytmisch das Dieselventil, welches an der Flammstartkerze sitzt. Das ist akustisch auch das Zeichen, daß die Flammkerze nun heiß genug ist und gestartet werden kann. Solange das Relais klackert, wird das Dieselventil auch nach dem Anspringen des Motors offen gehalten (Nachglühen)
Solange wird auch die Flamme im Ansaugrohr brennen.
Im Grunde genommen hilft die Flammstartanlage nicht wirklich, daß der Motor anspringt, sondern daß er sofort nach dem Anspringen auch stabil rundläuft und nicht wieder ausgeht. Die eigendliche Wärmeabgabe erfolgt erst, nachdem der Anlasser den Motor dreht bzw. dieser selbst angesprungen ist.
Eine falsche Auffassung ist auch, daß hier während des Klackern des Relais Diesel eingespritzt wird. lediglich das Dieselventil wird im Rhytmus des Relais geöffnet und der Rücklaufdruck des Diesels zum Tank wird hier angezapft und auf die Flammkerze geleitet.
(Siehe Video) Das Ganze ist eben eine recht vorsintflutliche Angelegenheit.
Wie gesagt, man muß die gesamte Sequenz korrekt abwarten und zum richtigen Zeitpunkt (Relaisklackern) starten.
Dann springt der Direkteinspritzer auch recht zuverlässig an. Vorausgesetzt Verdichtung, Batterie und Spritzufuhr sind in Ordnung.
Zur optischen Kontrolle, ob die Anlafe funzt, brauchst du den LUFI nicht abzubauen. lediglich den dicken Gummischlauch der vom Ladeluftkühler zum Ansaugrohr führt muß am Ansaugrohr abmontiert werden. Dann kannst du direkt auf die Flammkerze sehen. Wenn dann ein Zweiter den Startvorgang durchführt, kannst du sehr gut sehen ob das Ganze funktioniert. Mit der Hand kannst du auch von Außen die Erwärmung der Flammkerze prüfen. (Vorsicht! Wird sehr heiß!)
Und nun ehe die Nächste Frage kommt. Oberhalb von ca null Grad wird die Flammanlage nicht eingeschaltet. Die gelbe Kontrollampe geht nur einen Sekundenbruchteil an. Das heißt aber nicht, das die Anlage defekt ist. Es wäre für unsere Breiten schon wünschenswert, wenn Fiat hier die Schaltschwelle etwas höher gesetzt hätte (ca 5 Grad plus).
Dann würde manche schwarze Startwolke vermieden werden.
Irgendwo hatte ich mal einen Bericht gelesen, wo jemand das regelbar gemacht hatte. Leider weiß ich nicht mehr wie das ging. Es wäre schön, wenn jemand da eine genaue Anleitung hätte, ohne das Ganze nun völlig auf die "Alexandrische Weise" umzubauen. Ein simuliertes Signal per Handschalter an das Steuergerät sollte eigentlich reichen. Aber an welchen Kontakt des grauen Steuergerätes ??

Gruß Wolfgang


edited by Wolfgangfox on 3/11/2010 9:53:02 AM
Willst Du, daß es perfekt wird, dann mach es selbst.

Ducato 230 L ausgebauter Kastenwagen / Bj.1995 / 116 PS
3/11/2010 9:36:56 AM   
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
jelte
Forum Overview » Ducatoforum » Ducatoforum » klickt im relais wenn startet

.: Script-Time: 0.016 || SQL-Queries: 6 || Active-Users: 3,406 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at