Ducato-Forum.com



neueste Themen:
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Ducatoforum » Ducatoforum » Hilfe ZK Dichtung kaputt!Oder doch was anderes?
Pages: (2) [1] 2 »
Registration necessaryRegistration necessary
Hilfe ZK Dichtung kaputt!Oder doch was anderes?
Guestno Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: blocked




Posts: 0
IP-Address: saved


EnttäuschtHallo Leute!Erstmals ein herzliches Grüß Gott! Ich habe ein riesen Problem bei meinem Ducato 1,9er Turbo Diesel 82PS Bj.1991 KmStand 129.800.
Hier der Ablauf der "Krankengeschichte"...
Vor ca. 2 Monaten bemerkte ich bei einer Tour während eines Staus auf der Autobahn das die Heizung kalt bläst!Während der Fahrt heiss,sobald das Fahrzeug im Stand läuft wieder kalt! Temperaturanzeige normal!Ich rufe einen Kumpel an,der meint zuwenig Wasser.Ich fahre zur nächsten Tankstelle,es fehlte ca. 1/4 L Wasser im Ausgleichsbehälter.Wir setzten die Fahrt fort aber das Problem blieb bestehen!!!Die darauffolgende Woche diskutierten wir unter Kumpeln wo kann die Fehlerursache liegen!?Einer Meinte bei der Wasserpumpe könnten die Schaufelräder soweit abgenütz sein, das diese nur mehr während der vollen Fahrt genug Leistung hat den höchsten Punkt den Heizkühler zu erreichen!Der Autofahrerclub meinte das es das Thermostat ist,weil der Heizschlauch nicht warm war.Was dieser aber nicht beachtet haben dürfte war das meine Motortemperatur nach nur 500m (von mir zu Hause zum Arbö(ADAC))nicht die erforderliche Temperatur hatte um das Thermostat zu öffnen!Denn 3 Km weiter bei einem befreundeten Mechaniker war dieser Schlauch schon heiss und der schloß den Fehler am Thermostat zu suchen aus!Er entlüftete daraufhin mit einem Spezialgerät das Kühlsystem und füllte wieder genügend Kühlmittel ein.Aber auch das brachte nicht den gewünschten Erfolg.Die Heizung bläst trotz geöffnetem Thermostat weiter kalt (im Stand)!Seine Diagnose lautete dann zu 99% ist der Heizkühler zu!ABer das ist sehr viel Arbeit,das könne er auf keine Fall ohne Terminvereinbarung machen! Aslo fuhr ich unsere nächste Tour nach Ungarn,während der Fahrt war es kuschelig warm im Führerhaus und auch die Temperatur blieb zwischen 90°-100° im Normalbereich!
Dann steht das WoMo 2 Wochen am Stellplatz!
Am Freitag Abend hole ich das WoMo erneut vom Stellplatz ab um die Reisevorbereitungen zu einer Tour nach Ungarn zu treffen.Ich tankte ca. 200m vom Stellplatz als ich schon beim Starten weißen Rauch aus dem Auspuff beim Starten bemerkte!Keine 2-3km später bemerkte ich das die Temperaturanzeige mehr als 110° aufwies und im Rückspiegel sehr viel weißer Rauch!Na super,ich fuhr gleich rechts ran und stellte den Motor ab!Während ich auf den Arbö (ADAC) wartete bemerkte ich vorne die ausgelaufene Kühlflüssigkeit!Es war aber kein Schlauch gerissen,sondern den "Saft" hat es oben am Überdruckventil des Ausgleichsbehälters rausgedrückt!Der Arbömechaniker füllte Kühlmittel nach und führte einige "Drücktests" an den Schläuchen bei geöffnetem Ausgleichsbehälter und laufendem Morot durch!Seine Diagnose,Zylinderkopfdichtung kaputt!Ich ließ an diesem Abend das WoMo dort stehen,erst am nächsten Tag startete ich nochmals und fuhr die 2 km nach Hause!Etwas weniger weißer Rauch,aber die Temperatur war nach 2 Km wieder auf mehr als 100°.
Das war jetzt meine "Krankengeschichte".Ich hoffe Ihr Spezialisten könnt mir nun doch einige Hinweise geben warum das passieren konnte und ob es sich tatsächlich um einen Schaden der Zylinderkopfdichtung handelt?Wenn ja,wie kann ich rausbekommen warum der Motor derart überhitzte (Wasserpumpe,Thermostat defekt???) oder ist es wirlich so das bei einem 1,9er Ducato spätestens bei 130.000km die Kopfdichtung kaputt geht und das ganz normal ist!? Wie hoch ist die Wahrscheinlichkeit das es nicht nur ZKD ist sondern das auch der ZK selbst Risse abbekommen hat?
Ich bin aufgrund meines Malleurs und von Tipps der Leute (in meinem Stamm Forum www.campingfuehrer.at)auf Euer Forum gestoßen und würde mich freuen wenn Ihr mir da helfen könntet!AUch die ungefähren Kosten der Reperatur wäre sehr hilfreich und ob es für den Ducato vielleicht auch günstige Nachbauteile gibt,die genauso gut sind wie die originalen!
Danke im Vorraus für Eure Hilfe!
Lg. Toni alias "evto"
Solltet Ihr vielleicht eine Tour mit Eurem WoMo planen kann ich Euch vielleicht auf meiner Homepage den ein oder anderen Tipp geben!Viele Bilderberichte zu den verschiedensten Touren habe ich dort online gestellt!
Schaut mal rein wenn Ihr Lust habt!Das ist keine Werbung,ist eine rein private Seite ohne Einkommen!
http://www.evto-on-tour.at



1/22/2007 10:29:44 PM 
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


hallo erstmal und willkommen im forum,

ist echt ärgerlich für euch.

dampfblasenbildung im kühlsystem und propefest aufgeblasene kühlerschläuche, hätten deine kumpels aufhorchen lassen müssen!
irgendwann ist der druck so hoch dass, das überdruckventil aufmacht.

ich würde auch auf zylkopf od. zyl.-kopfdichtung tippen.
kühlwasserverbrauch --kein verlust-- ist immer ein zeichen, dass demnächst was ansteht!

deiner beschreibung nach, vermute ich risse im zyl.-kopf.
das lässt sich nur nach demontage -- abdrücken -- des kopfes feststellen.

zu den kosten will ich zurückhaltend antworten!!!! Das kommt immer auf das schadensbild an. es können €1000.- aber auch locker über €3000,- werden.

Ersatzteilpreise kannste bei jedem Fiat- Transporter /IVECO händler -- oder bei http://www.axel-augustin.de/
erfragen.

der 1,9er stammte aus dem FIAT PKW motorenprogramm. ev. lässt sich ein gut gebrauchter 1,9er
(2,5er turbo wäre ne überlegung wert!!!) motor auftreiben.

auch wenn es dir schwerfällt, bedenke den reellen zeitwert denes 91er womos!

kannst uns bei gelegenheit mal sagen, wie die sache letztlich ausgegangen ist!

GrüßeZwinkernKlaus




X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
1/23/2007 8:38:14 AM   
herrhauskno Access no Access no Access 
Group: User
Level: Stammgast


Posts: 23
Joined: 1/20/2006
IP-Address: saved
offline


Hallo Toni,

das hört sich nach einem klassischen Zylinderkopfdichtungesschaden an.

Ich würde erst mal von der günstigernen Variante / nicht gerissenem Zylinderkopf ausgehen.

Der 1.9er Motor ist halt mit einem WoMo an seiner Leistungsgrenze und daher für derartige Schäden besonders anfällig.

Ich würde aufgrund der starken thermischen Belastung des 1.9ers zusätzlich einen Oelkühler einbauen!

Versuchs mal bei Mario http://www.mw-fahrzeugtechnik.de/

gruß heinz


1/23/2007 9:17:33 AM   
Guestno Access no Access no Access 
Group: blocked




Posts: 0
IP-Address: saved


EnttäuschtHallo Leute!
Na das hört sich ja ned gut an!!!
@Klaus Nun der Fiat als Transporter wäre mir eine Reperatur um die 3000 mit Sicherheit nicht wert!Aber mit einem WoMo Aufbau darfst den Wert nicht unterschätzen!Bei laufenden Motor ist das WoMo in Österreich noch immer mit 10.000Euro zu verkaufen!Mit kaputten Zylinderkopf schauts da schon nicht mehr so gut aus!Da kommen dann nur die Bastler in Frage welche wahrscheinlich keine 5000Euro bezahlen und nach erfolgter Rep. so günstig zu einem ansonst in TOP Zustand befindlichen Wohnmobil zu kommen!Leider habe ich die 3000Euro nicht locker,sonst würde ich die Rep. mit Sicherheit machen lassen,da mir mein WoMo das sicher wert ist!
Leider ist das große Problem an der Sache das ich mal ca. 300 Euro investieren muß um zu sehen ob es "nur" die ZKD ist ob ob tatsächlich die schlimmsten Befürchtungen (Risse im ZK) vorhanden sind.Denn dann kann ich ja schon fast nicht mehr zurück.Was mach ich mit einem zerlegten Motor!?
Sollte es tasächlich nur die Dichtung sein,wie kann ich ausschließen das es in Kürze nicht wieder soweit ist,wenn ich den Grund nicht kenne warum der Motor überhitzt wurde???
@Heinz Dankeschön für den Tipp mit Mario!Das mit dem Ölkühler hat mir schon Gerald (Fam.Sunshine,ist auch in unserem Campingforum) gesagt,der hat den ebenfalls von Mario und wird diesen demnächst einbauen!
Vielleicht fällt ja dem ein oder anderen noch was ein,bzw. kennt einen ähnlichen Fall!?
Danke nochmals für Eure antworten!
Lg. Toni alias "evto"


1/23/2007 10:33:41 AM 
herrhauskno Access no Access no Access 
Group: User
Level: Stammgast


Posts: 23
Joined: 1/20/2006
IP-Address: saved
offline


Hallo Toni,

der Motor ist überhitzt, weil er eigentlich nur was in einem PKW zusuchen hat!

Wenn du z.B. deine Frau den Ducato den Berg hochschieben lässt, überhitzt die auch ganz schnell, garantiert.

Genau wie deine Frau ist der 1,9er schlichtweg mit dem WoMo überfordert!!

Abhilfe schaft da nur der Oelkühler.

gruß Heinz


1/23/2007 2:08:13 PM   
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


also toni,
jetzt mal unter uns!

die ducatomotoren sind gute hausmannskost, ohne grossen schnick schnack und firlefanz.
den zyl.-kopf macht jeder azubi --früher lehrling-- im ersten lehrjahr runter, technisch begabte erst recht!

wenn du keinen hast der sich auskennt, dann kannste den zyl.-kopf immer noch in eine wertkstatt -- freie werkstätten sind keinen deut schlechter, als die mit marke-- zur begutachtung bringen.
meist lässt sich auch ohne abdrücken feststellen, ob der zyl.-kopf nen schlag hat oder nicht.
frag mich nicht wie: das sieht man halt!

bei der neu montage wäre es zu überlegen: die wapu, den zahriemen mit rollen und halt die div. dichtungen zu erneuern.

Gr in´s schöne A
KlausZwinkern


X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
1/23/2007 4:35:04 PM   
Guestno Access no Access no Access 
Group: blocked




Posts: 0
IP-Address: saved


Liebe Leute!
Erstmal herzlichen Dank nochmals für Eure Antworten.Morgen Abend stelle ich das WoMo in eine Fiatwerkstätte.Der Chef ist ein alter Hase und lässt auch preislich mit sich reden.Er nahm sich mehr als eine Stund Zeit für meine Krankheitsgeschichte!Nun,natürlich muss er das WoMo mal sehen!Aber... zu 100% auf ZKD zu tippen würde er sich nicht trauen!Er glaubt da als erstes Mal einen eine riesige Luftblase im unteren Kühlerschlauch oder sonstwo im Kühlsystem!Das könnte der Grund für die Überhitzung sein!Denn wenn bei 3 km fast das gesamte Kühlwasser weg ist und das in den Brennraum gelangt wäre,dann würde ich die ganze Strasse mit weißem Rauch einnebeln!Und so schlimm is es ja nicht!Na gut er schaut jetzt der Reihe nach mal alles an und gibt dann die Prognose ab.Dann entscheidet der Preis über die Reparatur!Ich halte Euch auf alle Fälle auf dem Laufenden!
Lg. Toni


1/23/2007 6:01:32 PM 
jelteno Access no Access no Access 
Group: Administrator
Level: Ureinwohner

Posts: 508
Joined: 10/28/2004
IP-Address: saved
offline


Moin!
Toni, vorab ein herzliches Wilkommen bei uns im Forum!

Denke erst einmal positiv, vielleicht ist es ja nur die ZKD, da lohnt sich die Reparatur doch immer (auch wenn man die von Klaus erwähnten Teile wechseln muss).

Was mir bei deiner Leidensgeschichte aufgefallen ist: wie sieht denn dein Motoröl aus! Ist da Wasser drin ?

Das Problem mit dem Thermostaten hatte ich bei unserem alten Transit auch einmal: er heizte nach Lust und Laune, die Motortemperatur hüpfte fröhlich auf und ab, da der Thermostat mal öffnete und dann bei heißem Motor auch ab und zu wieder schloß ( und das fröhlich hintereinander weg, wobei er im Leerlauf meistens zu war, da dann weniger Druck und Motortemperatur). Nach einem Tausch der Thermostaten mal wieder alles i.O. .

Es wäre natürlich Mist, wenn sich ein derartiger einfacher Fehler bis zum kapitalen Motorschaden auswirkt, was aber problemlos möglich ist.

bis demnäxt
jelte

ps: ggf. hilft ja auch ein Motor vom Schrotter, da es sich ja um das PKW-Motörchen handelt und da mit Sicherheit immer welche zu bekommen sind!




1/23/2007 9:24:11 PM  
Guestno Access no Access no Access 
Group: blocked




Posts: 0
IP-Address: saved


Morgen Jelte!
Danke für den Willkommensgruß und für Deine Infos! Werde am Donnerstag Abend vermutlich mehr wissen.WoMo steht ab morgen abend in der Werkstatt zur Untersuchung!Am Ölmaßstab ist kein Wasser zu erkennen!Werde Euch bestimmt am laufenden halten!
Lg. und eine schöne NAcht!

Unsere Reisen im Internet!http://www.evto-on-tour.at


1/23/2007 10:16:05 PM 
herrhauskno Access no Access no Access 
Group: User
Level: Stammgast


Posts: 23
Joined: 1/20/2006
IP-Address: saved
offline


written by evto at 23.01.2007 18:01:32
Liebe Leute!
Erstmal herzlichen Dank nochmals für Eure Antworten.Morgen Abend stelle ich das WoMo in eine Fiatwerkstätte.Der Chef ist ein alter Hase und lässt auch preislich mit sich reden.Er nahm sich mehr als eine Stund Zeit für meine Krankheitsgeschichte!Nun,natürlich muss er das WoMo mal sehen!Aber... zu 100% auf ZKD zu tippen würde er sich nicht trauen!Er glaubt da als erstes Mal einen eine riesige Luftblase im unteren Kühlerschlauch oder sonstwo im Kühlsystem!Das könnte der Grund für die Überhitzung sein!Denn wenn bei 3 km fast das gesamte Kühlwasser weg ist und das in den Brennraum gelangt wäre,dann würde ich die ganze Strasse mit weißem Rauch einnebeln!Und so schlimm is es ja nicht!Na gut er schaut jetzt der Reihe nach mal alles an und gibt dann die Prognose ab.Dann entscheidet der Preis über die Reparatur!Ich halte Euch auf alle Fälle auf dem Laufenden!
Lg. Toni



Hallo Toni,

mit der riesigen Luftblase hat der Mensch schon recht!

Aber wie kommt die dahin?

Da beißt sich die Katze wieder in den Schwanz - die Zylinderkopfdichtung ist undicht und verbrennungsgase werden ins Kühlsystem gedrückt. Durch den Überdruck entweicht das Kühlwasser was wiederum zur Überhitzung führt und damit die ohnehin defekte Dichtung zusätzlich schädigt.

Wasser im Oel zeigt sich durch einen milchigen Schaum am Oeleinfüllstutzen bzw. dessen Deckel.

gruß Heinz


1/24/2007 12:35:32 PM   
Guestno Access no Access no Access 
Group: blocked




Posts: 0
IP-Address: saved


freuendes SmilieHallo Leute!
Es ist soweit die Diagnose ist da!!!!!!!!
err Hahn lag mit seiner Erstdiagnose vollkommen RICHTIG! Es war Luft im Kühlsystem!!!Die Luft kam wahrscheinlich über die kaputte Dichtung des Ausgleichsbehälterdeckel in den Kühlkreislauf! Auf jeden Fall lief der Motor nach der Entlüftung 1 Stunde am Stand und der Chef selber fuhr dann bis nach Bischau und noch a bissl im Kreis (ca. 15Km) und die Teperatur blieb immer konstant auf 90°!
Herr Hahn fragte mich dann am Telefon "was habts denn Ihr da in den Ausgleichsbehälter eingefüllt",denn nach der Probefahrt kam nach öffnen des Ausgleichsbehälter Schaum ähnlich dem Rasierschaum heraus!Er hat den Verdacht das hier nach der Panne kein Kühlmitte sonder eventuell Scheibenfrost oder ähnliches befüllt wurde!Keine Ahnung wer od. was,aber der Arbömensch hantiere auf jeden Fall mit einem überdimensionalen Kanister (ca 1oL) herum,ohne Trichter (!!!) verschüttete er mindesten 3L bis er mal einen 1/2 L in den Ausgleichsbehälter bekam.Wenn da eine andere Flüssigkeit reinkam,dann sicher der Arbötyp,weil für meinen Kumpel der erst die Rep machen sollte lege die Hand ins Feuer!!!
Naja egal,mit meinem Problem hatte es jedenfalls nichts zu tun,denn die Befüllung wurde ja erst danach vorgenommen!Übrigens auch die Heizung bläst auch wieder mega heiß!!!
Jetzt muß das Kühlsystem noch mehrmals durchgewaschen werden,der Ausgleichsbehälterdeckel kommt neu,Ölwechsel,Blinker/Heizungsgebläseregler instandsetzen (ein klassischer Wackelkontakt irgendwo),das Lüftungsgestänge der Heizung dürfte ausgehängt sein,denn ich hatte noch nie warme Füsse!
Mein Batterieproblem ebenfalls gelöst,Batterie in Ordnung,Massekabel war fast ab!
Also Leute, ich glaube Ihr werdet mir Alle recht geben.So wie ich das Problem geschildert habe, haben nicht nur viele von Euch auf die Zylinderkopfdichtung getippt,sondern von 100 Werkstätten hätten 99 heute morgen um 7.00 Uhr die Zylynderkopfdichtung,Zahnriemen etc. getauscht und keiner hätte sich im Vorfeld Gedanken gemacht warum!Ausgenommen wenn der Abo1 eine Werkstätte hätte dann wären es nur 98 gewesen,denn der hat mich immer wieder darauf hingewiesen vorher die Ursache zu suchen!)
Aber der Herr Hahn hatte mit mir ein 60min langes Gespräch geführt um mögliche Ursachen schon von vorhinein ein/aus zu grenzen!Und bei diesem Mann kann ich sicher sein das er ein gewissenhafter Mensch ist.Ich denke da nur an das Massekabel,ein anderer hätte heute Morgen mittels Starterkabel das Auto gestrtet und fertig.Ist eben die Batterie kaputt,dem verdreh ich gleich eine Neue.Nein er geht der Sache auf den Grund obwohl dieser Fehler eigentlich nichts mit der eigentlichen Sache zu tun hat!Mein Kumpel zb. (ich halte trotzdem viel von Ihm,und er hat mich damals beim Wildschaden vor schlimmen bewahrt mit seiner Arbeit)hat gestern zu mir gesagt,Du de Batterie hängt schon den ganzen Tag am Ladegerät,der startet trotzdem ned.De is hin schmeiß weg!
Wenn jetzt auch noch der Preis passt ist diese Werkstatt nur wärmstens und ohne Risiko zu empfehlen!Ich habe Ihn auch schon angesprochen ob er ein Problem hätte wenn vielleicht in Zukunft vermehrt WoMo´s bei Ihm zur Reperatur erscheinen.Nein,ganz im Gegenteil er würde sich sehr freuen!In mir hat er auf jeden Fall einen neuen Kunden hinzu bekommen!

Der weiße Rauch kam nicht aus dem Auspuff das dachte ich nur!!!Beim Erstgespräch mit Herrn Hahn fragte er mich noch ,"sind Sie sicher das der Rauch aus dem Auspuff kam" ? Ich bejahte das! Aber gestern als ich das Auto am späten Abend vor seiner Werkstatt parkte,sagt Bertl der mit meinem Auto hinten nachfuhr,Du dar aber ide ganze Zeit KEIN Rauch!Da erinnerte ich mich das das selbe am Sonntag Geald nach der Überstellung zu meinem Kumpel sagte!ALs ich dann vor der Werkstatt noch a bissl Gas gab um zu schauen,nichts KEIN Rauch aus dem Auspuff.Dann aber plötzlich Rauch aus der Motorhaube.Ich machte den Motor sofort aus und öffnete die Motorhaube.Aus dem Ausgleichbehälterdeckel war viel Kühlwasser entwichen und das dampfte auf dem heißen Motor!Und dann dachte ich das ist es!!Natürlich steigt der weiße Rauch (Dampf) im stehen auf,aber...jetzt kommts während der Fahrt rinnt die Suppe über den heissen Motor und der "weiße Rauch" entweicht durch den Fahrtwind unter dem Motorblock nach hinten raus! Und als ich in den Rückspiegel schaute habe ich nur den weißen Rauch gesehen und natürlich wie wahrscheinlich jeder andere auch gedacht,"uii,Motor heiß, der Rauch kommt aus dem Auspuff!
Ich glaube das dürfte des Rätsels Lösung für den "weißen Rauches" sein!!!
Ich danke Euch allen für die Mithilfe und guten Tipps!
Lg. Toni alias "evto"

Meine Seite im Internet http://www.evto-on-tour.at




1/25/2007 8:22:55 PM 
jelteno Access no Access no Access 
Group: Administrator
Level: Ureinwohner

Posts: 508
Joined: 10/28/2004
IP-Address: saved
offline


Moin!
Na also, die Angst vor dem kapitalen Motorschaden war glücklicherweise doch unbegründet.freuendes Smiliefreuendes Smiliefreuendes Smilie


jelte

ps: schöne Reisebericht und tolle Fotos auf deiner Seite !


1/27/2007 3:25:00 PM  
Guestno Access no Access no Access 
Group: blocked




Posts: 0
IP-Address: saved


Hallo Jelte!
Ja so isses!freuendes Smiliefreuendes Smiliefreuendes Smilie
Danke für Dein Lob bzgl. mmeiner Site!Jetzt steht ja neuen Reiseberichten nichts mehr im Wege,das WoMo ist ab Montag wieder Fit und wird aus dem Krankenhaus entlassen!
Lg. Toni


1/27/2007 6:48:41 PM 
KlauPno Access no Access no Access 
Group: Moderator
Level: Ureinwohner

Posts: 908
Joined: 7/29/2004
IP-Address: saved
offline


hy toni,

auch von meiner seite viel viel...

... daumen drück u.s.w.


wenn dein duci den zirler berg schafft, dann isser auch OK.

Gr KlausZwinkern


X251 Multijet 160 Maxi -- Ti 6m -- Bj.04.2010 EZ.07.2010
1/30/2007 8:36:42 AM   
Guestno Access no Access no Access 
Group: blocked




Posts: 0
IP-Address: saved


Schönen guten Morgen Leute!
Als ich das WoMo am Montag Abend abholte,schien die Welt wieder in Ordnung!Voller Vorfreude fuhr ich gleich zum Reifenhändler und bestellte eine Garnitur neue Reifen,die waren eh schon fällig!Zwinkern
Dann der Schock,die Heizung bläst trotz 90° Betriebstemperatur noch immer kalt!!!Durcheinander!Boah! - Überrascht
Ich habe dann das WoMo nach tel. Rücksprache wieder zum Mechaniker gestellt,der meinte nur "des gibts jo ned,bei mir hat alles funktioniert!"
Er meinte jetzt vielleicht ist das Ventil vor dem Heizkühler zu!Aber da er den Ausgleichsbehälterdeckel trotz meiner Bitte nicht getauscht hatte denke ich das über die lahme Feder wieder Luft in das Kühlsystem gelangt ist und wir nun wieder am Anfang sind!?Durcheinander!
Er hat den Deckel jetzt bestellt und heute werden wir weiter sehen.Die ZKD schließt er aber weiterhin zu 100% aus!Der Kühlkreislauf läuft bei höherer Drehzahl normal und die Heizung bläst warm,sobald ich die Drehzahl verringere wird es lauwarm und im Stand bläst sie kalt!Durcheinander!Durcheinander!
Liebe Grüße und einen schönen Tag!
evto


1/31/2007 7:20:59 AM 
Registration necessaryRegistration necessary
Pages: (2) [1] 2 »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
jelte
Forum Overview » Ducatoforum » Ducatoforum » Hilfe ZK Dichtung kaputt!Oder doch was anderes?

.: Script-Time: 0.000 || SQL-Queries: 6 || Active-Users: 4,463 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at